Home Forums Themes Support LaForat – Gardening WordPress Theme Currency Symbol alignment won't change

Viewing 3 reply threads
  • Author
    • #8769

      I have the currency symbol set to appear in front of the numbers (on the left) however, it appears on the right in the template.

      You must be logged in to view attached files.
    • #8775

      Hi 137North,

      Please follow the direction below:
      If you have any trouble, please contact us!


    • #8793

      I DID do that, Hoa. That’s the first thing I tried. BUT, I did just find that that setting is duplicated in the currency switcher plugin. I just made the change there and it’s working as it should. I hope that info is helpful to anyone else with this problem.

    • #8807

      Hi 137North,

      Thanks for your sharing!
      If you have trouble, please to get in touch with us!


Viewing 3 reply threads

You must be logged in to reply to this topic.